[已答复] .NET Framework版本选择

[复制链接]
cuiaiyu 发表于 2011-7-9 21:00:01
我正在安装matlabR2009b,但是提示要用正确的.NET Framework版本,我查了下,我的电脑上好像没有这个.NET Framework,请问我需要安装什么版本的?我在网上查了下,有好多版本,不知道要安装什么版本,我是XP系统,谢谢!

1 条回复


郁磊 发表于 2011-7-10 08:33:12
按照提示的版本安装即可
您需要登录后才可以回帖 登录 | 注册

本版积分规则

相关帖子
热门教程
站长推荐
快速回复 返回顶部 返回列表