MATLAB中文论坛

标题: .NET Framework版本选择 [打印本页]

作者: cuiaiyu    时间: 2011-7-9 21:00
标题: .NET Framework版本选择
我正在安装matlabR2009b,但是提示要用正确的.NET Framework版本,我查了下,我的电脑上好像没有这个.NET Framework,请问我需要安装什么版本的?我在网上查了下,有好多版本,不知道要安装什么版本,我是XP系统,谢谢!
作者: 郁磊    时间: 2011-7-10 08:33
按照提示的版本安装即可




欢迎光临 MATLAB中文论坛 (https://www.ilovematlab.cn/) Powered by Discuz! X3.4