查看: 876|回复: 0|关注: 0

[未答复] 求大佬帮忙看看libsvm安装过程中编译器无法选择的问题!

[复制链接]

新手

5 麦片

财富积分


050


2

主题

8

帖子

0

最佳答案
发表于 2018-1-13 00:17:39 | 显示全部楼层 |阅读模式
本人小白,刚接触svm,想下载安装libsvm工具箱。电脑上安装了64为10a,16b,17b版本的matlab以及c++6.0和c++2008.
总是在mex -setup后出现下图的问题,弄了好几天了,还是没解决,求懂的大佬帮忙看看!
BO)3IWY$9EV1O@QVBYUB4{F.png
您需要登录后才可以回帖 登录 | 注册

本版积分规则

关闭

站长推荐上一条 /3 下一条

快速回复 返回顶部 返回列表